Created using
htm2chm 3.0

Download it NOW!


Пример для раздела дизайн. О баннерах

Б аннер! Как много в этом звуке...

Основой баннерной рекламы является размещение небольшой картинки, чаще всего 468х60 пикселей, при нажатии на которую осуществляется переход на рекламируемую страницу. Баннер чаще всего это графический файл GIF или JPG формата, размещенный как правило на другом сервере. Появились сейчас и более новые типы баннеров: HTML-баннеры, Java-баннеры. Их основное отличие заключается в том, что пользователь может например прокрутить баннер для более полной информации или нажать на соответствующую ссылку внутри баннера.
При размещении баннера следует учитывать, что показ одного баннера одному и тому же пользователю многократно не ведет к увеличению отклика. Поэтому каждый баннер имеет продолжительность жизни. 100000 показов - это пожалуй предел, а иногда и меньше.
При размещении баннеров рекомендуется настраивать показы только целевой аудитории. Многие баннерные службы позволяют делать такую настройку.
Как оценить результативность показов? Если средний отклик ('click/through ratio', CTR) на показы баннера составляет 2%, - это значит, что только 2 человека из 100-а увидевших баннер, зайдут на Ваш сайт. Показатель отклика более 4% считается очень приличным. Иногда CTR может достигать и 25%, это бывает в момент каких-то грандиозных событий в мире или в стране, в таких случаях ресурсы предоставляющие новости о событиях оперативно запускают рекламную кампанию, это например rbc.ru, lenta.ru и другие. В такие моменты баннерные службы "урезают" другим пользователям и не случайно: ведь вы же тоже можете поместить некий материал скопированный у новостных сайтов, при этом сделать баннер, на который будут пользователи "ловиться".
Не стоит паниковать если у вас CTR меньше 2% . Это совершенно не значит, что ваши усилия пропали даром. У вас может конечно сложиться негативное мнение, что вы только теряете от этой рекламы. Но люди видят ваши баннеры и у них откладывается образ вашего сайта, или тематика. Для того, чтобы так происходило нужно придерживаться одного стиля и стараться все баннеры делать в профессиональном исполнении. Также очень желательно, чтобы ваш URL отображался на изображении баннера. Это нужно за тем, чтобы по мере надобности пользователь вдруг вспомнил виденный когда-то URL и с легкостью набрал его. Имеют конечно значения здесь и оригинальность имени ресурса, например "http://www.shsfg.hejm.ru" трудновато запомнить.
Для успешной рекламы вашего сайта баннер должен отвечать следующим требованиям:

  • Красочное оформление
  • Профессиональный дизайн
  • Анимация
  • Максимальный визуальный размер при минимальном размере в байтах
  • Оригинальность, баннер должен запоминаться
  • Интригующее содержание
  • Первое впечатление

Часто встает вопрос: какого же цвета делать баннер? По статистике наибольший отклик получают баннеры с бело-синим сочетанием цветов. Но а если обратиться к психологической оцеке цветовых сочетаний, то можно подвести такие закономерности:

  • Синий+Красный - потребность во внимании со стороны других
  • Синий+Черный - потребность в отдыхе
  • Сине-зеленый+Желтый - желание произвести впечатление
  • Красный+Желтый - стремление к контактам
  • Красный+Синий - деловое возбуждение
  • Красный+Черный - стремление уйти из негативной ситуации
  • Желтый+синий - стремление к позитивным эмоциям
  • Желтый+Фиолетовый - потребность в ярких событиях
  • Фиолетовый+Серый - желание уйти от проблем или стресса
  • Коричневый+Синий - страх одиночества
  • Черный+Синий - "оставьте меня в покое"
  • Черный+Зеленый - гневное отношение к окружающим. Но вот парадокс, это сочетание находит неплохой отклик
  • Черный+Фиолетовый - мечты о гармонии
  • Черный+Красный - сильное возбуждение, возможность эффективных поступков

Конечно это только результаты исследования психологов и вовсе не руководство для выбора цветовой гаммы для баннера, но всеже это учитывать не помешает.
Где разместить баннер? Самое стандартное размещение баннеров - самый верх страницы. Желательно на странице должно быть подготовлено место для инородного объекта, каковым и является баннер. Ведь вы не знаете каким он будет и в каких цветовых сочетаниях. Обычно баннеры размещают слева, в таких случаях он менее навязчив, так как стоит несколько в стороне от основного материала страницы, но тем не менее получает долю внимания от пользователей. Некоторые размещают баннеры в начале и в конце одной страницы посредине. А уж совсем жадные - через каждые 300-400 пикселов. Такая страница хоть и не вызывает принципиального отвращения, но дает характеристику владельца сайта, косвенную конечно: тоесть посетитель понимает подсознательно, что информация на странице написана не для него, а для того чтобы показать баннеры. Вообще более одного баннера на страницу размещать не рекомендуется. Но всеже поговорим о том, как же сделать эфективный баннер.
Для начала разберем какие же баннеры имеют место в интернете, какими принципами и приемами пользуются при написании баннеров.
Первое: баннер не имеет обрамления, статичный на белом фоне с небольшим интригующим текстом последнее слово в которм "Click here", "Жми сюда", "подробнее...", "здесь" причем оформлено синим цветом с подчеркиванием. Расчитано на то, что большинство Веб-страниц написаны на белом фоне, а баннер может ненароком вписаться в чужую страницу очень даже четко. Пользователь может сразу и не разобрать баннер это или ссылка на просматриваемой странице.
Второе: Баннер имеет элементы интерфейса. Расчитано на то, что пользователь по отработанной привычке попытается использовать "прокрутку", которая по сути является ловушкой. Некоторые баннереные службы не принимают таких баннеров, потому, как появились HTML-баннеры у которых имеется действующая прокрутка, действующие кнопки которые могут вести на различные ресурсы.
Третье: На баннере изображают смазливую девчонку - расчет не мужскую аудиторию, которая составляет большинство пользователей интернет.
Ну и последнее - анимированные баннеры. Вот о них-то и поговорим подробнее. Анимация зачастую всегда привлекает взгляд. Пользователь невольно просматривает весь несложный, ограниченный 10-15 кБ. сюжет. Я тут применил слово сюжет неслучайно: что например заставляет вас смотреть фильм? Сюжет. Именно сначала завязывается, потом идет практически весь фильм развитие сюжета, ну а затем происходит финал или развязка всех событий. Заметьте по времени: первый и последний этапы сюжета короткие. По таким соображениям и строятся обычно баннеры. Но заметим, для баннера 468х60 движения должны осуществляться с привычной динамикой для пользователя. Тоесть события начинаются слева, затем переходят в центр и уже в финале заканчиваются в правой части. Завязка сюжета хоть и короткая часть, но она должна привлечь "зрителя", тоесть эта самая интригующая, в стиле быстро развивающихся событий часть сюжета. Приведем пример баннера, рекламирующего этот ресурс:

я здесь сделал обрамление чтобы показать контур баннера так как основной цвет белый. Сам баннер не имеет обрамления.
Какими соображениями я пользовался создавая этот баннер? первое, наверное то, чтобы пользователь задал сначала вопрос: "Ну-ну, а чем твой то лучше?". Далее, а ведь очень часто создателям сайтов не нравится свое творение, "а может и вправду там есть что-то такое, что я упустил создавая свою страницу?" Для начинающих конечно интересны любые ресурсы, где есть полезная информация по созданию Веб-страниц. В заключении большими буквами "ЖМИ" : имеет ли эффект? Конечно имеет. Иногда пользователь не решается кликнуть на баннер, ему нужен "толчок" к этому. Тоесть пока пользователь переваривает информацию и решается нажать или нет, - выскакивает слово побуждающее к действию. Слово "Жми" имеет в этом баннере и другое значение: вдруг пользователь увидел только конец анимации, тоесть финальную часть, он за крупными буквами не прочитает что написано, поэтому будет заинтересован дождаться того момента, когда строки не будут закрыты буквами слова "Жми". Тоесть здесь финальная часть сюжета частично переходит в "завязку". Также имеется и URL ресурса для того, чтобы если пользователь не нажал на баннер, то возможно запомнил URL, и если вдруг со временем ему понадобится вспомнить ресурсы на данную тематику, он может вспомнить URL и ввести его вручную. Иногда я ловил себя на том, когда я увижу баннер на какой-либо странице по интересующей меня теме, а при этом я не кликнул на него а перешел на другую страницу, я зачастую возвращаюсь к той странице где видел этот баннер и обновляю ее до тех пор пока не увижу желаемое. Вот поэтому-то и желательно делать сюжет более продолжительным, чтобы хватило времени для оценки информации, тогда, может и не просто кликнув, а правой клавишей пользователь загрузит ваш ресурс если уж очень не хочется уходить со страницы содержащей баннер.
Ну и последняя, не такая уж и незначительная деталь: Размер баннера в килобайтах. Большинство отечественных баннерных служб ограничивают размер до 15 кБ. Очень часто при большой емкости файла баннера пользователь не успевает его просмотреть, а следовательно и кликнуть по нему. Поэтому нормальный размер для статичного баннера 5-6 кБ. Для анимированного 7-12 кБ. И еще имеет значение и параметры "Alt" показываемого баннера. Еще до загрузки появляется текстовое сообщение, иногда очень интригующее. Вот этот текст тоже нужнопродумать, ведь он является частично завязкой сюжета.
На этом, пожалуй и остановимся. Ведь о баннерах можно говорить до бесконечности...

WDstudio © 2000г.