Created using
htm2chm 3.0

Download it NOW!


WMASTER.RU - Всё для web-мастера

www.wmaster.ru
Wmaster.ru

На главную

Введение в дизайн

СТАТЬИ

Хостинг

CODY REG][STER

DOCS

КАТАЛОГ ссылок

Коллекция шрифтов

DESIGN.STudio

Клуб Webмастеров

Рейтинг (top-100)
Скрипты

Секреты мастеров

Soft

Журнал Wmaster

Опросы

Ссылки web-мастеру

Электронные журналы

Обратная связь

Гостевая книга

ФоруМ

web-mastering
Азы языка HTML
Programming
HTML-редакторы
Apache
MySQL
XML
Flash
Photoshop
.htaccess
Всё для форумов
Clipart
3DSMax
SSI
CSS
Технология раскрутки
Авторское право
Кодовые таблицы
Важное

Windows

Links
Woweb.ru - портал для Веб-Мастера
SAD-Raven
NBSP.RU
PHP скрипты
CN-Software
MOROZOV.BIZ
Использование сетки и линеек
Команда Grid (Сетка) показывает или прячет во всех сценах сетку, облегчающую рисование. Это аналогично включению опции Show Grid (Показать сетку) в окне диалога с параметрами клипа (Movie Properties). Выбрав Modify > Movie, установите размер ячеек сетки, введя числовое значение в окно Grid Spacing (Размер ячейки).

Можно установить линейки вдоль верхнего и левого краев клипа. Если линейки установлены, при перемещении элемента по сцене на них появляются линии, показывающие размер объекта.

Примечание: Для создания нестандартных или индивидуальных линеек, воспользуйтесь слоями инструкций (guide layers).

Показать или спрятать линейки:

Выберите View > Rulers.

Указать для клипа единицу измерений:

Выберите Modify > Movie и выберите нужную единицу измерений.

Независимо от выбранных на данный момент единиц измерений, в диалоговое окно можно вводить числовые значения в любых из существующих единиц. При введении числового значения, укажите соответствующее сокращение (например, 0.25" или 10 pt).

Оглавление
Партнеры Wmaster
srez.ru: Новости, уроки DreamWeaver, PhotoShop, HTML
Лучшее веб-мастеру
PIXELATE - Первый в рунете сайт о пиксельной графике! Уроки, галлерея, форум и многое другое!
Поиск по сайту
Объявления
Обмен ссылками
Наши баннеры
О проекте

Реклама
(понижение цен)

Об Авторе
Контакты new!
Архив рассылки
Продажа доменов
Запомнить эту страницу
Сделать стартовой
Хостинг
Хостинг Без Ограничений.
Рассылки от Wmaster.Ru
Wmaster.ru - всё для вебмастера.
Наша кнопка

Все желающие могут поставить нашу кнопочку к себе на сайт
Всё для веб-мастеров

Бочкарёв Антон
ICQ: 148780826
Hosted by Valuehost
© RUscripts.design 2003

© Wmaster Design Group 2001-2003. © Все права защищены. При перепечатке любого материала с сайта ссылка на http://www.wmaster.ru/ обязательна.
Для просмотра рекомендуется разрешение 1024*768, браузер Internet Explorer. Для более эффективного просмотра нажмите F11.